<!DOCTYPE html>
<html lang="en-US" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012204292129000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="State awards federal grants to help offset economic impacts of pandemic - Reporter Newspapers &amp; Atlanta Intown"><meta property="og:description" content="Georgia’s hotel industry will receive by far the largest chunk of more than $415 million in federal pandemic relief grants announced by Gov. Brian Kemp Monday. The Georgia Hotel &amp; Lodging Association (GHLA) will get $150 million to help offset the losses hotels across the state have sustained during the pandemic. The GHLA is among […]"><meta property="og:url" content="http://reporternewspapers.net/2022/05/16/state-awards-federal-grants-to-help-offset-economic-impacts-of-pandemic/"><meta property="og:site_name" content="Reporter Newspapers &amp; Atlanta Intown"><meta property="article:publisher" content="https://www.facebook.com/TheReporterNewspapers"><meta property="article:published_time" content="2022-05-16T20:06:48+00:00"><meta property="article:modified_time" content="2022-05-16T20:53:25+00:00"><meta property="og:image" content="https://reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-2.jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="749"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@Reporter_News"><meta name="twitter:site" content="@Reporter_News"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Dave Williams | Capitol Beat"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="3 minutes"><meta name="generator" content="Site Kit by Google 1.74.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Reporter Newspapers &amp; Atlanta Intown"><meta name="application-name" content="Reporter Newspapers &amp; Atlanta Intown"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.2.4; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1.png?fit=256%2C256&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/woocommerce/assets/fonts/star.woff" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/image-hover-effects-block//assets/fontawesome-v5/webfonts/fa-brands-400.eot#iefix" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/image-hover-effects-block//assets/fontawesome-v5/webfonts/fa-regular-400.eot#iefix" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/image-hover-effects-block//assets/fontawesome-v5/webfonts/fa-solid-900.eot#iefix" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/organic-profile-block/includes/fonts/fontawesome-webfont.eot#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-Book.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-BookItalic.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-Medium.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-MediumItalic.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-Bold.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-BoldItalic.otf" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async="" custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1-100x100.png?crop=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=IBM+Plex+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed data-amp-unvalidated-tag></script><script data-amp-plus-allowed data-amp-unvalidated-tag>
			window.googletag = window.googletag || { cmd: [] };
		</script><link rel="canonical" href="https://reporternewspapers.net/2022/05/16/state-awards-federal-grants-to-help-offset-economic-impacts-of-pandemic/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &amp; Atlanta Intown » Feed" href="https://reporternewspapers.net/feed/"><link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &amp; Atlanta Intown » Comments Feed" href="https://reporternewspapers.net/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &amp; Atlanta Intown » State awards federal grants to help offset economic impacts of pandemic Comments Feed" href="https://reporternewspapers.net/2022/05/16/state-awards-federal-grants-to-help-offset-economic-impacts-of-pandemic/feed/"><link rel="https://api.w.org/" href="https://reporternewspapers.net/wp-json/"><link rel="alternate" type="application/json" href="https://reporternewspapers.net/wp-json/wp/v2/posts/146431"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporternewspapers.net/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporternewspapers.net/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/p9rGVF-C5N"><link rel="alternate" type="application/json+oembed" href="https://reporternewspapers.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporternewspapers.net%2F2022%2F05%2F16%2Fstate-awards-federal-grants-to-help-offset-economic-impacts-of-pandemic%2F"><link rel="alternate" type="text/xml+oembed" href="https://reporternewspapers.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporternewspapers.net%2F2022%2F05%2F16%2Fstate-awards-federal-grants-to-help-offset-economic-impacts-of-pandemic%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://reporternewspapers.net/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[]\u0026settings={\"active\":null,\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_donor_landing_page\":\"106873\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6164aa62ac566\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"146431\",\"categories\":\"19555,3,4,16753,1944,2491,15434,20,2292\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://reporternewspapers.net/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://reporternewspapers.net/2022/05/16/state-awards-federal-grants-to-help-offset-economic-impacts-of-pandemic/"},"headline":"State awards federal grants to help offset economic impacts of pandemic","url":"http://reporternewspapers.net/2022/05/16/state-awards-federal-grants-to-help-offset-economic-impacts-of-pandemic/","thumbnailUrl":"https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-2.jpeg?resize=250%2C150\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-2.jpeg?fit=1200%2C749\u0026ssl=1"},"dateCreated":"2022-05-16T20:06:48Z","datePublished":"2022-05-16T20:06:48Z","dateModified":"2022-05-16T20:53:25Z","articleSection":"Atlanta Intown","author":[{"@type":"Person","name":"Dave Williams | Capitol Beat"}],"creator":["Dave Williams | Capitol Beat"],"publisher":{"@type":"Organization","name":"Reporter Newspapers \u0026amp; Atlanta Intown","logo":""},"keywords":["american rescue plan act","brian kemp","buckhead christian ministries","georgia department of economic development","georgia hotel \u0026amp; lodging association"]}</script><link rel="pingback" href="https://reporternewspapers.net/xmlrpc.php"><link rel="apple-touch-icon" href="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1.png?fit=180%2C180&amp;ssl=1"><title>State awards federal grants to help offset economic impacts of pandemic - Reporter Newspapers &amp; Atlanta Intown</title></head>

<body class="post-template-default single single-post postid-146431 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-dh has-tertiary-menu has-highlight-menu has-sidebar cat-atlanta-intown cat-brookhaven cat-buckhead cat-coronavirus cat-dunwoody cat-news cat-politics cat-sandy-springs cat-top-stories single-featured-image-default" data-amp-auto-lightbox-disable>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-6639357240773645" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>

<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<div class="newspack_global_ad global_above_header">
						<div id="div-gpt-ad-883c357d4a-0"></div>		</div>
			<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-111997" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-111997"><a href="https://reporternewspapers.net/newsletters/">Newsletters</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://reporternewspapers.net/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-papers" class="main-menu"><li id="menu-item-146350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146350"><a href="https://reporternewspapers.net/brookhaven/">Brookhaven</a></li>
<li id="menu-item-146349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146349"><a href="https://reporternewspapers.net/buckhead/">Buckhead</a></li>
<li id="menu-item-146351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146351"><a href="https://reporternewspapers.net/dunwoody/">Dunwoody</a></li>
<li id="menu-item-146344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146344"><a href="https://reporternewspapers.net/sandysprings/">Sandy Springs</a></li>
<li id="menu-item-117986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117986"><a href="https://reporternewspapers.net/atlantaintown/">Atlanta Intown</a></li>
<li id="menu-item-117987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117987"><a aria-haspopup="true" aria-expanded="false">More</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-113797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113797"><a href="https://reporternewspapers.net/category/arts/">Arts</a></li>
	<li id="menu-item-111841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111841"><a href="https://reporternewspapers.net/category/business/">Business</a></li>
	<li id="menu-item-111842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111842"><a href="https://reporternewspapers.net/category/dining/">Dining</a></li>
	<li id="menu-item-111843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111843"><a href="https://reporternewspapers.net/category/education/">Education</a></li>
	<li id="menu-item-111844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111844"><a href="https://reporternewspapers.net/category/real-estate/">Home &amp; Real Estate</a></li>
	<li id="menu-item-111845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111845"><a href="https://reporternewspapers.net/category/politics/">Politics</a></li>
	<li id="menu-item-135020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135020"><a href="https://reporternewspapers.net/category/sustainability/">Sustainability</a></li>
	<li id="menu-item-111846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111846"><a href="https://reporternewspapers.net/category/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-107847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107847"><a target="_blank" rel="noopener" href="https://reporternewspapers.net/atlantaseniorlife/">Senior Life</a></li>
<li id="menu-item-111642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111642"><a href="https://www.howdoyouatlanta.com/">Events</a></li>
<li id="menu-item-115376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115376"><a href="https://reporternewspapers.net/local-jobs/">Jobs</a></li>
<li id="menu-item-107848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107848"><a href="https://reporternewspapers.net/digital-paper/" aria-haspopup="true" aria-expanded="false">In Print</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-144701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144701"><a href="https://issuu.com/atlantaintown">Atlanta Intown</a></li>
	<li id="menu-item-144703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144703"><a href="https://issuu.com/atlantaseniorlife">Atlanta Senior Life</a></li>
	<li id="menu-item-144700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144700"><a href="https://issuu.com/reporter_newspapers">Reporter Newspapers</a></li>
</ul>
</li>
<li id="menu-item-107849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107849"><a aria-haspopup="true" aria-expanded="false">About</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-113795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113795"><a href="https://reporternewspapers.net/about/">Who We Are</a></li>
	<li id="menu-item-113793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113793"><a href="https://reporternewspapers.net/advertise/">Advertise</a></li>
	<li id="menu-item-111947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111947"><a href="https://reporternewspapers.net/newsletters/">Newsletters</a></li>
	<li id="menu-item-113794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113794"><a href="https://reporternewspapers.net/careers/">Careers</a></li>
	<li id="menu-item-139148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139148"><a href="https://reporternewspapers.net/content-partnerships/">Content Partners</a></li>
	<li id="menu-item-111890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111890"><a href="https://reporternewspapers.net/where-to-find-us/">Find a Paper</a></li>
	<li id="menu-item-139481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139481"><a href="https://reporternewspapers.net/distribution-partners/">Distribution Partners</a></li>
	<li id="menu-item-113796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113796"><a href="https://reporternewspapers.net/contact/">Contact</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-107860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107860"><a target="_blank" rel="noopener" href="https://www.facebook.com/AtlantaIntown"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-107861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107861"><a target="_blank" rel="noopener" href="https://twitter.com/ATLINtownPaper"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-107862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107862"><a target="_blank" rel="noopener" href="https://www.instagram.com/atlantaintown"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	
		<a href="https://reporternewspapers.net/" class="custom-logo-link" rel="home"><amp-img noloading="" width="278" height="100" src="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/cropped-Website-RN-IN-red-MASTHEAD.png?fit=278%2C100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Reporter Newspapers &amp; Atlanta Intown" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMCIgd2lkdGg9IjI3OCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Reporter Newspapers &amp; Atlanta Intown" src="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/cropped-Website-RN-IN-red-MASTHEAD.png?fit=278%2C100&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://reporternewspapers.net/" rel="home">Reporter Newspapers &amp; Atlanta Intown</a></p>
					
						<p class="site-description">
					Hyperlocal News and Information for Metro Atlanta				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://reporternewspapers.net/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div>
				</div>
							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-quick-access" class="menu"><li><span class="menu-label">Quick Access</span></li><li id="menu-item-141991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141991"><a href="https://reporternewspapers.net/local-jobs/">Find a New Job</a></li>
<li id="menu-item-140888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140888"><a href="http://www.roughdraftatlanta.com">Rough Draft</a></li>
<li id="menu-item-145663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145663"><a href="https://reporternewspapers.net/vahi-porchfest/">Virginia Highland Porchfest</a></li>
<li id="menu-item-140889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140889"><a href="https://reporternewspapers.net/as-seen-in-print/">As Seen In Print</a></li>
<li id="menu-item-140891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140891"><a href="https://reporternewspapers.net/advertise/">Advertise</a></li>
</ul>						</nav>
					</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-atlanta-intown category-brookhaven category-buckhead category-coronavirus category-dunwoody category-news category-politics category-sandy-springs category-top-stories tag-american-rescue-plan-act tag-brian-kemp tag-buckhead-christian-ministries tag-georgia-department-of-economic-development tag-georgia-hotel-lodging-association">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://reporternewspapers.net/category/atlanta-intown/" rel="category tag">Atlanta Intown</a><span class="sep">, </span><a href="https://reporternewspapers.net/category/brookhaven/" rel="category tag">Brookhaven</a><span class="sep">, </span><a href="https://reporternewspapers.net/category/buckhead/" rel="category tag">Buckhead</a><span class="sep">, </span><a href="https://reporternewspapers.net/category/coronavirus/" rel="category tag">Coronavirus</a><span class="sep">, </span><a href="https://reporternewspapers.net/category/dunwoody/" rel="category tag">Dunwoody</a><span class="sep">, </span><a href="https://reporternewspapers.net/category/news/" rel="category tag">News</a><span class="sep">, </span><a href="https://reporternewspapers.net/category/politics/" rel="category tag">Politics</a><span class="sep">, </span><a href="https://reporternewspapers.net/category/sandy-springs/" rel="category tag">Sandy Springs</a><span class="sep">, </span><a href="https://reporternewspapers.net/category/top-stories/" rel="category tag">Top Stories</a></span>			<h1 class="entry-title ">
			State awards federal grants to help offset economic impacts of pandemic		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img width="80" height="80" src="https://reporternewspapers.net/wp-content/uploads/2021/11/davewilliams-100x100.jpeg?crop=1" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=706%2C706&amp;ssl=1 706w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?w=1000&amp;ssl=1 1000w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://reporternewspapers.net/wp-content/uploads/2021/11/davewilliams-100x100.jpeg?crop=1" alt="" srcset="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=706%2C706&amp;ssl=1 706w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?w=1000&amp;ssl=1 1000w"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://reporternewspapers.net/author/dave-williams/">Dave Williams | Capitol Beat</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-05-16T16:06:48-04:00">May 16, 2022</time><time class="updated" datetime="2022-05-16T16:53:25-04:00">May 16, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					<section id="custom_html-3" class="widget_text above-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-luna-player="" data-luna-player-lang="en" data-luna-player-post=""></div></div></section>

<article id="post-146431" class="post-146431 post type-post status-publish format-standard has-post-thumbnail hentry category-atlanta-intown category-brookhaven category-buckhead category-coronavirus category-dunwoody category-news category-politics category-sandy-springs category-top-stories tag-american-rescue-plan-act tag-brian-kemp tag-buckhead-christian-ministries tag-georgia-department-of-economic-development tag-georgia-hotel-lodging-association entry">
	<div class="entry-content">

		
		
<figure class="wp-block-image size-full"><amp-img width="780" height="487" src="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-1.jpeg?resize=780%2C487&amp;ssl=1" alt="" class="wp-image-146433 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-1.jpeg?w=980&amp;ssl=1 980w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-1.jpeg?resize=450%2C281&amp;ssl=1 450w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-1.jpeg?resize=768%2C480&amp;ssl=1 768w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-1.jpeg?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-1.jpeg?resize=706%2C441&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4NyIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-1.jpeg?resize=780%2C487&amp;ssl=1" srcset="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-1.jpeg?w=980&amp;ssl=1 980w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-1.jpeg?resize=450%2C281&amp;ssl=1 450w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-1.jpeg?resize=768%2C480&amp;ssl=1 768w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-1.jpeg?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/Kemp-bill-signing-980x612-1.jpeg?resize=706%2C441&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px"></amp-img><figcaption>Georgia Gov. Brian Kemp. (Capitol Beat News Service)</figcaption></figure>



<p>Georgia’s hotel industry will receive by far the largest chunk of more than $415 million in federal pandemic relief grants announced by Gov. Brian Kemp Monday.</p>



<p>The Georgia Hotel &amp; Lodging Association (GHLA) will get $150 million to help offset the losses hotels across the state have sustained during the pandemic.</p>



<p>The GHLA is among 33 Georgia recipients of federal assistance through the $1.9 trillion American Rescue Plan Act (ARPA) President Joe Biden signed into law in March of last year.</p>
<aside class="scaip scaip-1    ">		<div class="newspack_global_ad scaip-1">
						<div id="div-gpt-ad-eb86acb192-0"></div>		</div>
		</aside>



<p>The recipients were approved by one of three committees Kemp formed last summer to determine how to distribute Georgia’s $4.8 billion share of ARPA aid among state and local governments, businesses and nonprofits applying for the money.</p>



<p>The Negative Impact Economic Committee included Pat Wilson, commissioner of the state Department of Economic Development; State Economist Jeffrey Dorfman; Georgia House Appropriations Committee Chairman Terry England, R-Auburn; and state Senate Appropriations Committee Chairman Blake Tillery, R-Vidalia.</p>



<p>“I’m proud of our state’s resilience,” Kemp said Monday. “We have worked hard and identified ways to further deliver assistance to hardworking Georgians, support businesses and speed up the recovery of impacted industries and rebuild crucial public services.”</p>
<aside class="scaip scaip-2    ">		<div class="newspack_global_ad scaip-2">
						<div id="div-gpt-ad-5da5484d77-0"></div>		</div>
		</aside>



<p>While business and vacation travel is starting to bounce back, COVID-19 hit the hotel industry harder than most.</p>



<p>“This program will provide Georgia’s hospitality industry with the support it needs to create and sustain jobs for people throughout the state, helping the industry return to its pre-pandemic level of success,” GHLA Executive Director Jim Sprouse said Monday.</p>



<p>Other recipients of grants announced Monday include the Atlanta Community Food Bank, which will receive about $29.6 million, and Buckhead Christian Ministries, which will get $12.7 million to expand an emergency assistance program.</p>
<aside class="scaip scaip-3    ">		<div class="newspack_global_ad scaip-3">
						<div id="div-gpt-ad-0ce0dc5b00-0"></div>		</div>
		</aside>



<p>The Georgia Department of Economic Development will receive about $11.5 million to help performing arts venues around the state recover from the impacts of the pandemic.</p>



<p>“The arts and culture sector contributes $23.8 billion to Georgia’s economy, and getting it fully back on track after pandemic-caused economic harm is a priority,” said Tina Lilly, executive director of the Georgia Council for the Arts. “Governor Kemp allowed our arts and entertainment venues to safely return to work earlier than many other states, and the funding he announced today will provide further assistance in restoring this sector.”</p>



<p>The GHLA will allocate its grant funding through a formula that will be tested through a pilot program. A deadline for applications will be determined in the coming weeks and apply to Georgia hotels that were in operation before the pandemic.</p>



<p>“We will make this a fair, data-driven application process that will get critical funds into the right hands efficiently,” Sprouse said. “We have the right partners in place to ensure this program succeeds.”</p>



<p>The state awarded more than $422 million in federal ARPA grants for water and sewer project across Georgia earlier this year as well as more than $400 million for broadband projects.</p>



<p><em>This story is available through a news partnership with <a href="http://capitol-beat.org/">Capitol Beat News Service</a>, a project of the Georgia Press Educational Foundation.</em></p>
<div id="emp-301d0" class="amp-video amp-wp-539b047" data-amp-original-style="text-align:center;"><amp-iframe width="640" height="360" sandbox="allow-scripts allow-popups allow-same-origin" layout="responsive" frameborder="0" resizable src="https://embed.sendtonews.com/amp/?v=2&amp;fk=YpuRd3yy&amp;cid=12140" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:56.25%"></i-amphtml-sizer>
	<amp-img overflow layout="fill" src="https://i0.wp.com/cdnmedia.sendtonews.com/players/library/placeholder.png?w=780&amp;ssl=1" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill">
        </amp-img>
        <amp-img placeholder layout="fill" src="https://i0.wp.com/cdnmedia.sendtonews.com/players/library/placeholder.png?w=780&amp;ssl=1" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill">
        </amp-img>
</amp-iframe>
                        </div>		<div class="newspack_global_ad sidebar_article-2">
						<div id="div-gpt-ad-db268b6363-0"></div>		</div>
		<section id="newspack-ads-widget-6" class="below-content widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-6282da53e7798-0"></div></div></section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://reporternewspapers.net/tag/american-rescue-plan-act/" rel="tag">American Rescue Plan Act</a><span class="sep">, </span><a href="https://reporternewspapers.net/tag/brian-kemp/" rel="tag">Brian Kemp</a><span class="sep">, </span><a href="https://reporternewspapers.net/tag/buckhead-christian-ministries/" rel="tag">Buckhead Christian Ministries</a><span class="sep">, </span><a href="https://reporternewspapers.net/tag/georgia-department-of-economic-development/" rel="tag">Georgia Department of Economic Development</a><span class="sep">, </span><a href="https://reporternewspapers.net/tag/georgia-hotel-lodging-association/" rel="tag">Georgia Hotel &amp; Lodging Association</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://reporternewspapers.net/wp-content/uploads/2021/11/davewilliams-100x100.jpeg?crop=1" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=706%2C706&amp;ssl=1 706w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?w=1000&amp;ssl=1 1000w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://reporternewspapers.net/wp-content/uploads/2021/11/davewilliams-100x100.jpeg?crop=1" alt="" srcset="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?resize=706%2C706&amp;ssl=1 706w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/11/davewilliams.jpeg?w=1000&amp;ssl=1 1000w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Dave Williams | Capitol Beat							</h2>

							
						</div>
					</div>

											<p>
							Dave Williams is the Bureau Chief of Capitol Beat News Service.							<a class="author-link" href="https://reporternewspapers.net/author/dave-williams/" rel="author">
							More by Dave Williams | Capitol Beat							</a>
						</p>
					
				</div>

			</div>
		
</article>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="jetpack-search-filters-6" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-6-wrapper">
		<div class="jetpack-search-form">
<form role="search" method="get" class="search-form" action="https://reporternewspapers.net/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
<input type="hidden" name="orderby" value="relevance"><input type="hidden" name="order" value="DESC"></form>
</div></div></section><section id="newspack-ads-widget-11" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-6282da53e8c2d-0"></div></div></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>What’s Popular</span></h2><ul><li><a href="https://reporternewspapers.net/2022/05/11/mariah-carey-buys-5-65-million-atlanta-mansion-reports-say/" class="bump-view" data-bump-view="tp">Mariah Carey buys $5.65 million Atlanta mansion, reports say</a></li><li><a href="https://reporternewspapers.net/2022/05/15/atlanta-organization-gets-500k-to-help-preserve-historic-school-building/" class="bump-view" data-bump-view="tp">Atlanta organization gets $500K to help preserve historic school building</a></li><li><a href="https://reporternewspapers.net/2022/05/13/atlanta-beltline-reveals-preferred-route-for-northwest-trail-segment/" class="bump-view" data-bump-view="tp">Atlanta BeltLine reveals preferred route for Northwest Trail segment</a></li><li><a href="https://reporternewspapers.net/2022/05/10/band-lineup-and-events-at-virginia-highland-porchfest/" class="bump-view" data-bump-view="tp">Band lineup and events at Virginia Highland Porchfest</a></li><li><a href="https://reporternewspapers.net/2022/05/13/sandy-springs-residents-share-ideas-on-city-springs-master-plan/" class="bump-view" data-bump-view="tp">Sandy Springs residents share ideas on City Springs Master Plan</a></li></ul></section><section id="newspack-ads-widget-2" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-6282da53ea01c-0"></div></div></section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Recent Stories</span></h2>
		<ul>
											<li>
					<a href="https://reporternewspapers.net/2022/05/16/next-10-advisory-panel-considers-workforce-housing-supply/">Next 10 advisory panel considers workforce housing supply</a>
											<span class="post-date">May 16, 2022</span>
									</li>
											<li>
					<a href="https://reporternewspapers.net/2022/05/16/state-awards-federal-grants-to-help-offset-economic-impacts-of-pandemic/" aria-current="page">State awards federal grants to help offset economic impacts of pandemic</a>
											<span class="post-date">May 16, 2022</span>
									</li>
											<li>
					<a href="https://reporternewspapers.net/2022/05/16/slutty-vegan-founder-gifts-llcs-to-clark-atlanta-university-graduates/">Slutty Vegan founder gifts LLCs to Clark Atlanta University graduates</a>
											<span class="post-date">May 16, 2022</span>
									</li>
											<li>
					<a href="https://reporternewspapers.net/2022/05/16/may-i-be-excused-no-more-cargo-shorts-ever/">May I Be Excused? No more cargo shorts – ever!</a>
											<span class="post-date">May 16, 2022</span>
									</li>
											<li>
					<a href="https://reporternewspapers.net/2022/05/16/now-under-city-control-improvements-start-at-brookhaven-park/">Now under city control, improvements start at Brookhaven Park￼</a>
											<span class="post-date">May 16, 2022</span>
									</li>
					</ul>

		</section><section id="newspack-ads-widget-9" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-6282da53eba72-0"></div></div></section><section id="newspack-ads-widget-12" class="stick-to-top widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-6282da53ebc92-0"></div></div></section><section id="newspack-ads-widget-14" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-6282da53ebeba-0"></div></div></section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-107838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107838"><a href="https://reporternewspapers.net/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-107839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107839"><a href="https://reporternewspapers.net/terms-of-service/">Terms of Service</a></li>
</ul></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Hyperlocal News and Information for Metro Atlanta.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

					<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107860"><a target="_blank" rel="noopener" href="https://www.facebook.com/AtlantaIntown"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107861"><a target="_blank" rel="noopener" href="https://twitter.com/ATLINtownPaper"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107862"><a target="_blank" rel="noopener" href="https://www.instagram.com/atlantaintown"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
</ul>	</nav>
			</div>
		</div>
	</footer>

</div>

		<script data-amp-plus-allowed data-amp-unvalidated-tag>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</script>
					<amp-analytics type="gtag" config="https://reporternewspapers.net/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=146431&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://reporternewspapers.net/wp.serviceworker" data-iframe-src="https://reporternewspapers.net/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-7397507-1","config":{"UA-7397507-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"reporternewspapers.net"}}</script></amp-analytics>	
	


<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/autop.min.js?ver=e5e1c1378bcb34e073986566ac756500" id="wp-autop-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/blob.min.js?ver=4eca38a62df5f0145a5f1a78858581e7" id="wp-blob-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=2fc6dec19af6d4c5e5fec8f6fdc1a10b" id="wp-block-serialization-default-parser-js" data-amp-unvalidated-tag></script>

<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c" id="wp-hooks-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/deprecated.min.js?ver=8778985ac0dfb16f24f8ef86d0718f43" id="wp-deprecated-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/dom.min.js?ver=ba466ff86449b948bf89b1d25c2ad20e" id="wp-dom-js" data-amp-unvalidated-tag></script>

<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/escape-html.min.js?ver=ce66e0f9acf6802317399656243ffbc4" id="wp-escape-html-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/element.min.js?ver=fb9def72b4f6427aa79ce1c534a205cc" id="wp-element-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/is-shallow-equal.min.js?ver=77450ab7b4e5185ab453093061332216" id="wp-is-shallow-equal-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834" id="wp-i18n-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="text/javascript" id="wp-keycodes-js-translations" data-amp-unvalidated-tag>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/keycodes.min.js?ver=9fd5d44710365c520fb15d397154271b" id="wp-keycodes-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/priority-queue.min.js?ver=8800e995455b762f0853c3b3abee6781" id="wp-priority-queue-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/compose.min.js?ver=058697a4c5024045c81954f411ff6dba" id="wp-compose-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/redux-routine.min.js?ver=6c3ab278bc9641b6f62731e018a4449e" id="wp-redux-routine-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/data.min.js?ver=c5f9378263e5eea9d870764c8fc1dd1b" id="wp-data-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-data-js-after" data-amp-unvalidated-tag>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/html-entities.min.js?ver=544a76db37139ce991197ce1c0e8a601" id="wp-html-entities-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/shortcode.min.js?ver=7e026aec9ee5f844fe239b66b54b8865" id="wp-shortcode-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-blocks-js-translations" data-amp-unvalidated-tag>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/blocks.min.js?ver=28d5b8f8805a22435cbdc51927067812" id="wp-blocks-js" data-amp-unvalidated-tag></script>


<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5" id="wp-dom-ready-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-a11y-js-translations" data-amp-unvalidated-tag>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6" id="wp-a11y-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/date.min.js?ver=a9a5af167fc60fa1bfda62582a7beb3c" id="wp-date-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-date-js-after" data-amp-unvalidated-tag>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-4,"string":"America\/New_York","abbr":"EDT"}} );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/primitives.min.js?ver=31ccba505ebf4a66b299970fad62423c" id="wp-primitives-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-rich-text-js-translations" data-amp-unvalidated-tag>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/rich-text.min.js?ver=a3e3616311fad456179e52a7528ec7fd" id="wp-rich-text-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/warning.min.js?ver=1f17121f9d6d7d4961e1345d847b2122" id="wp-warning-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-components-js-translations" data-amp-unvalidated-tag>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/components.min.js?ver=796933f78811baa51a86b257df543749" id="wp-components-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/url.min.js?ver=5d9169e30a8883667fee1a7b5dd0fb51" id="wp-url-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-api-fetch-js-translations" data-amp-unvalidated-tag>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/api-fetch.min.js?ver=17766b2bf644140bbb233ce86db2174c" id="wp-api-fetch-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-api-fetch-js-after" data-amp-unvalidated-tag>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://reporternewspapers.net/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "5e63ca5648" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://reporternewspapers.net/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=77c30626bb8cf4f5306643107664a1ae" id="wp-keyboard-shortcuts-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/notices.min.js?ver=5a82ca49493728103b070722b35c3c21" id="wp-notices-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/token-list.min.js?ver=ea7b368befe497077dbfdf1bb6bf609d" id="wp-token-list-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/wordcount.min.js?ver=6a22341ec4203372b399ccf210f7cc7a" id="wp-wordcount-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-block-editor-js-translations" data-amp-unvalidated-tag>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/block-editor.min.js?ver=54657317be78fb1c246c72b38dc2ed0e" id="wp-block-editor-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-core-data-js-translations" data-amp-unvalidated-tag>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/core-data.min.js?ver=a2bea1a5333f4e9d2ea07429a9924da0" id="wp-core-data-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/data-controls.min.js?ver=8f1ca4c9b8ce97569364f3595781e718" id="wp-data-controls-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-media-utils-js-translations" data-amp-unvalidated-tag>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/media-utils.min.js?ver=18fe8dfbb471a4ef452f5032317b2627" id="wp-media-utils-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-reusable-blocks-js-translations" data-amp-unvalidated-tag>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/reusable-blocks.min.js?ver=0c555ff9c438801c104eea79e73f5769" id="wp-reusable-blocks-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-server-side-render-js-translations" data-amp-unvalidated-tag>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/server-side-render.min.js?ver=eb4890f695e6a7a0560506060a152632" id="wp-server-side-render-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-editor-js-translations" data-amp-unvalidated-tag>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/editor.min.js?ver=8d4a298f55ea5a97c9e5147f9e132d82" id="wp-editor-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-editor-js-after" data-amp-unvalidated-tag>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>












<script type="text/javascript" src="https://reporternewspapers.net/wp-content/plugins/wp-parsely/build/loader.js?ver=84ad2ee25e7d3d6bc2142b281f26aed8" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>



<script data-amp-plus-allowed async src="https://reporternewspapers.net/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1652357500" data-amp-unvalidated-tag></script>






			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-7397507-1","config":{"UA-7397507-1":{"groups":"default","linker":{"domains":["reporternewspapers.net"]},"send_page_view":false}}},"triggers":{"nf6f":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nf71":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nf72":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nf73":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nf74":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"nf75":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nf86":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"State awards federal grants to help offset economic impacts of pandemic"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n035":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"State awards federal grants to help offset economic impacts of pandemic"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n07e":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"State awards federal grants to help offset economic impacts of pandemic"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.0-a.5&amp;blog=139586903&amp;post=146431&amp;tz=-4&amp;srv=reporternewspapers.net&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=reporternewspapers.net&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>