<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012208242209000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Cataract surgeries subject to prior approval requirements for some in Georgia – but not in other states - Reporter Newspapers &amp; Atlanta Intown"><meta property="og:description" content="Georgians who are members of two large Medicare Advantage plans may face a tougher time getting cataract surgery – a routine eye procedure for older people. That’s because Aetna and Humana now require doctors in Georgia to get prior approval for cataract removal for Medicare Advantage enrollees.  Georgia eye doctors say the requirements are burdensome […]"><meta property="og:url" content="http://reporternewspapers.net/2022/09/18/cataract-surgeries-subject-to-prior-approval-requirements-for-some-in-georgia-but-not-in-other-states/"><meta property="og:site_name" content="Reporter Newspapers &amp; Atlanta Intown"><meta property="article:publisher" content="https://www.facebook.com/AtlantaIntown"><meta property="article:published_time" content="2022-09-19T03:00:34+00:00"><meta property="article:modified_time" content="2022-09-19T03:00:41+00:00"><meta property="og:image" content="https://reporternewspapers.net/wp-content/uploads/2022/09/pexels-photo-3846022.jpeg"><meta property="og:image:width" content="1880"><meta property="og:image:height" content="1253"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Keith Pepper"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@ATLIntownPaper"><meta name="twitter:site" content="@ATLIntownPaper"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Rebecca Grapevine | Capitol Beat"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="5 minutes"><meta name="generator" content="Site Kit by Google 1.83.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Reporter Newspapers &amp; Atlanta Intown"><meta name="application-name" content="Reporter Newspapers &amp; Atlanta Intown"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1.png?fit=256%2C256&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/woocommerce/assets/fonts/star.woff" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/image-hover-effects-block//assets/fontawesome-v5/webfonts/fa-brands-400.eot#iefix" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/image-hover-effects-block//assets/fontawesome-v5/webfonts/fa-regular-400.eot#iefix" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/image-hover-effects-block//assets/fontawesome-v5/webfonts/fa-solid-900.eot#iefix" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/organic-profile-block/includes/fonts/fontawesome-webfont.eot#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-Book.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-BookItalic.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-Medium.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-MediumItalic.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-Bold.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-BoldItalic.otf" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" async="" custom-element="amp-animation" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async="" custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1-100x100.png?crop=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=IBM+Plex+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed data-amp-unvalidated-tag></script><script data-amp-plus-allowed data-amp-unvalidated-tag>
			window.googletag = window.googletag || { cmd: [] };
		</script><link rel="canonical" href="https://reporternewspapers.net/2022/09/18/cataract-surgeries-subject-to-prior-approval-requirements-for-some-in-georgia-but-not-in-other-states/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &amp; Atlanta Intown » Feed" href="https://reporternewspapers.net/feed/"><link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &amp; Atlanta Intown » Comments Feed" href="https://reporternewspapers.net/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &amp; Atlanta Intown » Cataract surgeries subject to prior approval requirements for some in Georgia – but not in other states Comments Feed" href="https://reporternewspapers.net/2022/09/18/cataract-surgeries-subject-to-prior-approval-requirements-for-some-in-georgia-but-not-in-other-states/feed/"><script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://reporternewspapers.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=ee939953aa2115e2ca59" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://reporternewspapers.net/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-action-bar":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/"}};
</script><link rel="https://api.w.org/" href="https://reporternewspapers.net/wp-json/"><link rel="alternate" type="application/json" href="https://reporternewspapers.net/wp-json/wp/v2/posts/155061"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporternewspapers.net/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporternewspapers.net/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/p9rGVF-EkZ"><link rel="alternate" type="application/json+oembed" href="https://reporternewspapers.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporternewspapers.net%2F2022%2F09%2F18%2Fcataract-surgeries-subject-to-prior-approval-requirements-for-some-in-georgia-but-not-in-other-states%2F"><link rel="alternate" type="text/xml+oembed" href="https://reporternewspapers.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporternewspapers.net%2F2022%2F09%2F18%2Fcataract-surgeries-subject-to-prior-approval-requirements-for-some-in-georgia-but-not-in-other-states%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://reporternewspapers.net/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_154749\",\"f\":\"daily\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"6324a1b23b8b9\",\"t\":\"o\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"106873\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6164aa62ac566\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6324a1b23b8b9\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"is_logged_in\":false,\"is_not_logged_in\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":155061,\"categories\":\"17885\"}","noPingback":true}</script><link rel="manifest" href="https://reporternewspapers.net/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Cataract surgeries subject to prior approval requirements for some in Georgia \u2013 but not in other states","url":"http://reporternewspapers.net/2022/09/18/cataract-surgeries-subject-to-prior-approval-requirements-for-some-in-georgia-but-not-in-other-states/","mainEntityOfPage":{"@type":"WebPage","@id":"http://reporternewspapers.net/2022/09/18/cataract-surgeries-subject-to-prior-approval-requirements-for-some-in-georgia-but-not-in-other-states/"},"thumbnailUrl":"https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/09/pexels-photo-3846022.jpeg?resize=250%2C150\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/09/pexels-photo-3846022.jpeg?fit=1880%2C1253\u0026ssl=1"},"articleSection":"Atlanta Senior Life","author":[{"@type":"Person","name":"Rebecca Grapevine | Capitol Beat"}],"creator":["Rebecca Grapevine | Capitol Beat"],"publisher":{"@type":"Organization","name":"Reporter Newspapers \u0026amp; Atlanta Intown","logo":""},"keywords":["healthcare","medicare advantage"],"dateCreated":"2022-09-19T03:00:34Z","datePublished":"2022-09-19T03:00:34Z","dateModified":"2022-09-19T03:00:41Z"}</script><link rel="pingback" href="https://reporternewspapers.net/xmlrpc.php"><link rel="apple-touch-icon" href="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1.png?fit=180%2C180&amp;ssl=1"><title>Cataract surgeries subject to prior approval requirements for some in Georgia – but not in other states - Reporter Newspapers &amp; Atlanta Intown</title></head>

<body class="post-template-default single single-post postid-155061 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js jps-theme-newspack-katharine singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-dh has-tertiary-menu has-highlight-menu has-sidebar cat-atlanta-senior-life primary-cat-atlanta-senior-life single-featured-image-default" data-amp-auto-lightbox-disable>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-6639357240773645" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>

<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<div class="newspack_global_ad global_above_header">
						<div id="div-gpt-ad-883c357d4a-0"></div>		</div>
				<amp-layout amp-access="popups.id_154749" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-medium   newspack-newsletter-prompt-overlay   i-amphtml-layout-container" role="button" tabindex="0" id="cce5" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup__content-wrapper">
										<div class="newspack-popup__content">
												
<div class="wp-container-2 wp-block-group newspack-pattern subscribe__style-1"><div class="wp-block-group__inner-container">
<div class="wp-block-media-text is-vertically-aligned-center has-white-background-color has-background amp-wp-fe86382" data-amp-original-style="grid-template-columns:35% auto"><figure class="wp-block-media-text__media"><amp-img src="https://reporternewspapers.net/wp-content/uploads/2022/09/mock-up_phone_RoughDraft_-767x1024.png" alt="" class="wp-image-154914 size-full amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="767" height="1024" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMjQiIHdpZHRoPSI3NjciIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://reporternewspapers.net/wp-content/uploads/2022/09/mock-up_phone_RoughDraft_-767x1024.png"></amp-img></figure><div class="wp-block-media-text__content">
<h3 id="avoid-pop-ups-join-the-cp-club"></h3>



<p>💡 Catch up in 4 minutes each morning.   </p>



<p>💥 Sign up for our free Rough Draft newsletter to get a clever, curated, and concise look at what you need to know to start your day.</p>


<amp-layout id="n90b" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="139586903">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/139586903/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
							<input name="interests[101396b7e1]" type="hidden" class="mc-submit-param" value="1">
									
<div class="wp-block-jetpack-button wp-block-button"><button class="wp-block-button__link" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">Subscribe to our free newsletter</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout></div></div>
</div></div>
					</div>
					<form class="popup-dismiss-form cce50 popup-action-form cce5" method="POST" action-xhr="https://reporternewspapers.net/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_154749">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="1">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:cce5.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-cb2a876" data-amp-original-style="opacity: 0.3;background-color:#000000;"></div>
				
					</amp-layout>
				<amp-animation id="a_cce5" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#cce5","delay":"3500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#cce5","delay":"3000","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#cce5 .newspack-popup-wrapper","delay":"3625","keyframes":{"opacity":["0","1"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://reporternewspapers.net/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cce5","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_154749","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#cce5 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_154749","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}","esp":"mailchimp"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-111997" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-111997"><a href="https://reporternewspapers.net/newsletters/">Newsletters</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://reporternewspapers.net/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-papers" class="main-menu"><li id="menu-item-146350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-146350"><a href="https://reporternewspapers.net/brookhaven/">Brookhaven</a><button aria-controls="submenu-146350" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_146350 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_146350 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_146350 : !toggle_146350 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-146350">
	<li id="menu-item-154378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154378"><a href="https://reporternewspapers.net/brookhaven-at-10/">Brookhaven at 10</a></li>
</ul>
</li>
<li id="menu-item-146349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146349"><a href="https://reporternewspapers.net/buckhead/">Buckhead</a></li>
<li id="menu-item-146351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146351"><a href="https://reporternewspapers.net/dunwoody/">Dunwoody</a></li>
<li id="menu-item-146344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146344"><a href="https://reporternewspapers.net/sandysprings/">Sandy Springs</a></li>
<li id="menu-item-117986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117986"><a href="https://reporternewspapers.net/atlantaintown/">Atlanta Intown</a></li>
<li id="menu-item-117987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117987"><a>More</a><button aria-controls="submenu-117987" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_117987 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_117987 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_117987 : !toggle_117987 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-117987">
	<li id="menu-item-113797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113797"><a href="https://reporternewspapers.net/category/arts/">Arts</a></li>
	<li id="menu-item-111841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111841"><a href="https://reporternewspapers.net/category/business/">Business</a></li>
	<li id="menu-item-111842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111842"><a href="https://reporternewspapers.net/category/dining/">Dining</a></li>
	<li id="menu-item-111843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111843"><a href="https://reporternewspapers.net/category/education/">Education</a></li>
	<li id="menu-item-111844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111844"><a href="https://reporternewspapers.net/category/real-estate/">Home &amp; Real Estate</a></li>
	<li id="menu-item-152165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152165"><a href="https://www.legacy.com/us/obituaries/reporternewspapers/browse">Obituaries</a></li>
	<li id="menu-item-111845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111845"><a href="https://reporternewspapers.net/category/politics/">Politics</a></li>
	<li id="menu-item-135020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135020"><a href="https://reporternewspapers.net/category/sustainability/">Sustainability</a></li>
	<li id="menu-item-111846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111846"><a href="https://reporternewspapers.net/category/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-107847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107847"><a target="_blank" rel="noopener" href="https://reporternewspapers.net/atlantaseniorlife/">Senior Life</a></li>
<li id="menu-item-111642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111642"><a href="https://www.howdoyouatlanta.com/">Events</a></li>
<li id="menu-item-115376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115376"><a href="https://reporternewspapers.net/local-jobs/">Jobs</a></li>
<li id="menu-item-107848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107848"><a href="https://reporternewspapers.net/digital-paper/">In Print</a><button aria-controls="submenu-107848" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_107848 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_107848 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_107848 : !toggle_107848 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-107848">
	<li id="menu-item-144701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144701"><a href="https://issuu.com/atlantaintown">Atlanta Intown</a></li>
	<li id="menu-item-144703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144703"><a href="https://issuu.com/atlantaseniorlife">Atlanta Senior Life</a></li>
	<li id="menu-item-144700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144700"><a href="https://issuu.com/reporter_newspapers">Reporter Newspapers</a></li>
</ul>
</li>
<li id="menu-item-107849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107849"><a>About</a><button aria-controls="submenu-107849" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_107849 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_107849 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_107849 : !toggle_107849 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-107849">
	<li id="menu-item-151779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151779"><a href="https://reporternewspapers.net/membership/">Become a Member</a></li>
	<li id="menu-item-113795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113795"><a href="https://reporternewspapers.net/about/">Who We Are</a></li>
	<li id="menu-item-113793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113793"><a href="https://reporternewspapers.net/advertise/">Advertise</a></li>
	<li id="menu-item-111947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111947"><a href="https://reporternewspapers.net/newsletters/">Newsletters</a></li>
	<li id="menu-item-113794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113794"><a href="https://reporternewspapers.net/careers/">Careers</a></li>
	<li id="menu-item-139148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139148"><a href="https://reporternewspapers.net/content-partnerships/">Content Partners</a></li>
	<li id="menu-item-111890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111890"><a href="https://reporternewspapers.net/where-to-find-us/">Find a Paper</a></li>
	<li id="menu-item-139481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139481"><a href="https://reporternewspapers.net/distribution-partners/">Distribution Partners</a></li>
	<li id="menu-item-113796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113796"><a href="https://reporternewspapers.net/contact/">Contact</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-107860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107860"><a target="_blank" rel="noopener" href="https://www.facebook.com/AtlantaIntown"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-107861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107861"><a target="_blank" rel="noopener" href="https://twitter.com/ATLINtownPaper"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-107862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107862"><a target="_blank" rel="noopener" href="https://www.instagram.com/atlantaintown"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	
		<a href="https://reporternewspapers.net/" class="custom-logo-link" rel="home"><amp-img noloading="" width="278" height="100" src="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/cropped-Website-RN-IN-red-MASTHEAD.png?fit=278%2C100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Reporter Newspapers &amp; Atlanta Intown" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMCIgd2lkdGg9IjI3OCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Reporter Newspapers &amp; Atlanta Intown" src="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/cropped-Website-RN-IN-red-MASTHEAD.png?fit=278%2C100&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://reporternewspapers.net/" rel="home">Reporter Newspapers &amp; Atlanta Intown</a></p>
					
						<p class="site-description">
					Hyperlocal News and Information for Metro Atlanta				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://reporternewspapers.net/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div>
				</div>
							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-quick-access" class="menu"><li><span class="menu-label">Quick Access</span></li><li id="menu-item-146448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146448"><a href="http://www.howdoyouatlanta.com">Events Calendar</a></li>
<li id="menu-item-152164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152164"><a href="https://www.legacy.com/us/obituaries/reporternewspapers/browse">Obituaries</a></li>
<li id="menu-item-140889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140889"><a href="https://reporternewspapers.net/as-seen-in-print/">As Seen In Print</a></li>
<li id="menu-item-151393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151393"><a href="https://us1.campaign-archive.com/home/?u=9ed6952ee2e7c5381aa0264f3&amp;id=776da19a2d">Rough Draft Archives</a></li>
<li id="menu-item-140891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140891"><a href="https://reporternewspapers.net/advertise/">Advertise</a></li>
<li id="menu-item-154379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154379"><a href="https://reporternewspapers.net/brookhaven-at-10/">Brookhaven’s 10th</a></li>
<li id="menu-item-151780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151780"><a href="https://reporternewspapers.net/membership/">Support Local Journalism</a></li>
</ul>						</nav>
					</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-atlanta-senior-life tag-healthcare tag-medicare-advantage">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://reporternewspapers.net/category/atlanta-senior-life/" rel="category tag">Atlanta Senior Life</a></span>			<h1 class="entry-title ">
			Cataract surgeries subject to prior approval requirements for some in Georgia – but not in other states		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img width="80" height="80" src="https://reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine-100x100.jpeg?crop=1" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?w=500&amp;ssl=1 500w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine-100x100.jpeg?crop=1" alt="" srcset="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?w=500&amp;ssl=1 500w"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://reporternewspapers.net/author/rebecca-grapevine-capitol-beat/">Rebecca Grapevine | Capitol Beat</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-09-18T23:00:34-04:00">September 18, 2022</time><time class="updated" datetime="2022-09-18T23:00:41-04:00">September 18, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					<section id="custom_html-3" class="widget_text above-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-luna-player="" data-luna-player-lang="en" data-luna-player-post=""></div></div></section>

<article id="post-155061" class="post-155061 post type-post status-publish format-standard has-post-thumbnail hentry category-atlanta-senior-life tag-healthcare tag-medicare-advantage entry">
	<div class="entry-content">

		
		
<p>Georgians who are members of two large Medicare Advantage plans may face a tougher time getting cataract surgery – a routine eye procedure for older people.</p>



<p>That’s because Aetna and Humana now require doctors in Georgia to get prior approval for cataract removal for Medicare Advantage enrollees. </p>



<p>Georgia eye doctors say the requirements are burdensome and don’t apply in most other states.</p>
<aside class="scaip scaip-1    ">		<div class="newspack_global_ad scaip-1">
						<div id="div-gpt-ad-eb86acb192-0"></div>		</div>
		</aside>



<p>The <a href="https://www.aao.org/practice-management/news-detail/georgia-ophthalmologists-prepare-humana-cataract">problem began</a> last year when Aetna started requiring prior authorizations for cataract surgeries in its Medicare Advantage plans across the country. </p>



<p>This summer Aetna rolled back the policy – except in Georgia and Florida.</p>



<p>Six weeks ago, Humana, another large Medicare Advantage insurer, enacted a similar policy requiring prior authorizations for cataract surgeries in Georgia. </p>
<aside class="scaip scaip-2    ">		<div class="newspack_global_ad scaip-2">
						<div id="div-gpt-ad-5da5484d77-0"></div>		</div>
		</aside>



<p>Georgia eye doctors say Aetna and Humana’s new requirements force them to engage in lengthy back-and-forths over billing for what should be routine. </p>



<p>“It’s a burden and a delay,” said Dr. J. Chandler Berg, an Albany-area doctor and president of the <a href="https://www.ga-eyemds.org/leadership">Georgia Society of Ophthalmology</a>. </p>



<p>Berg said his practice tries to schedule cataract surgeries for certain Medicare Advantage patients a month – instead of one week – in advance to allow extra time for the prior approval process. </p>
<aside class="scaip scaip-3    ">		<div class="newspack_global_ad scaip-3">
						<div id="div-gpt-ad-0ce0dc5b00-0"></div>		</div>
		</aside>



<p>“It’s a lot more work,” Berg said. “It’s a delay on the patient.” </p>



<p>Sometimes insurers require patients to get glasses with anti-reflective coating before they can get cataract surgery. Berg finds that policy a waste of time and money because glasses cannot fix cataract glare.</p>



<p><a href="https://www.thomaseye.com/ninita-brown-m-d-ph-d.htm">Dr. Ninita Brown</a> of Atlanta’s Thomas Eye Group said the new policy has added work for her already stretched-thin staff and distressed her patients.</p>



<p>Brown said she understands why some new or rare treatments need prior approval but doesn’t think the requirements should apply for something as common as cataract removal. </p>



<p>“It kind of surprised me that someone would look at this as something that is some type of extra benefit of health care, which really should be the standard of care,” she said. “It’s … an unnecessary burden on these old folks that are struggling already with their vision.”</p>



<p>Cataracts cloud vision and make people more susceptible to falls and auto accidents. They can even contribute to increased dementia risk, according to a <a href="https://www.nia.nih.gov/news/cataract-removal-linked-reduction-dementia-risk">recent study</a>.</p>



<p>Most adults will need the procedure at some point, ophthalmologists say, and it’s highly effective and safe. The procedure is one of the most common surgeries in the United States and can be performed at an outpatient surgery center or at a hospital, according to the <a href="https://www.nei.nih.gov/learn-about-eye-health/eye-conditions-and-diseases/cataracts" target="_blank" rel="noreferrer noopener">National Eye Institute</a>. </p>



<p>More than half of Georgians enrolled in Medicare, the federal insurance program for adults 65 and older, are members of private Medicare Advantage plans rather than the traditional Medicare program for their health insurance,<a rel="noreferrer noopener" href="https://www.kff.org/medicare/issue-brief/medicare-advantage-in-2022-enrollment-update-and-key-trends/" target="_blank"> according to the Kaiser Family Foundation</a>. </p>



<p>Older Americans can enroll in Medicare Advantage plans through private health insurance companies instead of obtaining health care through traditional Medicare. </p>



<p>Medicare Advantage plans have seen rapid growth nationwide over the past five years. </p>



<p>Humana has about 257,000 members in Georgia, the company said. Federal data indicate Aetna has about 133,000 Medicare Advantage members in Georgia, although the company would not confirm the number. </p>



<p>Humana and Aetna said their different Medicare Advantage policy in Georgia is due to a pre-existing relationship with Florida-based <a href="https://www.myicarehealth.com/">iCare Health Solutions</a>, a contractor that handles eye-care claims. </p>



<p>“The reason for this change is to better align with Medicare’s approach to determining coverage for these procedures in Georgia,” Humana spokesman Jim Turner said. “iCare … is using prevailing Medicare coverage criteria ….and follows Medicare timeline guidelines to ensure prompt replies to all requests.”</p>



<p>Aetna analyzed “real-time data” about cataract surgeries for a year and, based on its findings, decided to discontinue the prior authorization policy earlier this year, said Kimberly Eafano, a spokesperson for the company, which is owned by CVS. </p>



<p>But the situation in Georgia and Florida is different, she said. </p>



<p>“Aetna has been engaged in a 10-year relationship with iCare Health Solutions to manage ophthalmology and optometry services in Florida,” Eafano said. “Almost two years ago, Aetna expanded this arrangement to include the state of Georgia, where iCare also has a community presence.”</p>



<p>Officials from iCare did not respond to multiple emails and phone calls requesting comment. </p>



<p>A spokesperson for the federal regulator of Advantage plans – the Centers for Medicare &amp; Medicaid Services (CMS) – said Medicare Advantage contractors are allowed to make their own decisions about covering services but, in general, Advantage plans have to follow traditional Medicare’s coverage guidelines.  </p>



<p>“Medicare Advantage plans may apply internal coverage policies, including additional coverage requirements to better define the need for the service, that are no more restrictive than traditional Medicare’s national and local coverage policies,” he said. </p>



<p>“For services that are not subject to existing local and national coverage requirements, Medicare Advantage plans may apply third-party guidelines, such as guidelines used by contractors engaged by the Medicare Advantage plan to make coverage determinations.” </p>



<p>Spokespersons for the Georgia Attorney General and the state Department of Insurance both said their agencies forward complaints about Medicare Advantage plans in Georgia to CMS. </p>



<p>Prior authorization requirements are a national concern. A <a href="https://oig.hhs.gov/oei/reports/OEI-09-18-00260.asp">report</a> the Office of Inspector General in the U.S. Department of Health and Human Services released last April found around 13% of Medicare Advantage prior authorization denials were for services that would have been covered under traditional Medicare. </p>



<p>“These denials can create significant negative effects for Medicare Advantage beneficiaries,” the report said. </p>



<p>The U.S. House of Representatives passed a bill Sept. 14 that would reform the prior authorization process for Medicare Advantage plans. The <a href="https://www.congress.gov/bill/117th-congress/house-bill/3173">Improving Seniors’ Timely Access to Care</a> bill had bipartisan support and even buy-in from the large insurance companies. </p>



<p>The <a href="https://www.aao.org/newsroom/news-releases/detail/house-passes-prior-authorization-relief-bill">legislation</a> would require Medicare Advantage companies to set up an electronic prior authorization system and provide real-time approvals for common procedures. It would also beef up transparency requirements and require Medicare Advantage plans to publicly post information about how they deal with prior authorizations. </p>



<p>The bill is now before the U.S. Senate. </p>



<p><em>This story is available through a news partnership with Capitol Beat News Service, a project of the Georgia Press Educational Foundation.</em></p>
<div id="emp-25a6b" class="amp-video amp-wp-539b047" data-amp-original-style="text-align:center;"><amp-iframe width="640" height="360" sandbox="allow-scripts allow-popups allow-same-origin" layout="responsive" frameborder="0" resizable src="https://embed.sendtonews.com/amp/?v=2&amp;fk=YpuRd3yy&amp;cid=12140" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:56.25%"></i-amphtml-sizer>
	<amp-img overflow layout="fill" src="https://i0.wp.com/cdnmedia.sendtonews.com/players/library/placeholder.png?w=780&amp;ssl=1" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill">
        </amp-img>
        <amp-img placeholder layout="fill" src="https://i0.wp.com/cdnmedia.sendtonews.com/players/library/placeholder.png?w=780&amp;ssl=1" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill">
        </amp-img>
</amp-iframe>
                        </div>		<div class="newspack_global_ad sidebar_article-2">
						<div id="div-gpt-ad-db268b6363-0"></div>		</div>
		<section id="newspack-ads-widget-6" class="below-content widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-632800f282d9b-0"></div></div></section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://reporternewspapers.net/tag/healthcare/" rel="tag">healthcare</a><span class="sep">, </span><a href="https://reporternewspapers.net/tag/medicare-advantage/" rel="tag">Medicare Advantage</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine-100x100.jpeg?crop=1" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?w=500&amp;ssl=1 500w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine-100x100.jpeg?crop=1" alt="" srcset="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/05/rebecca-grapevine.jpeg?w=500&amp;ssl=1 500w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Rebecca Grapevine | Capitol Beat							</h2>

							
						</div>
					</div>

											<p>
							Rebecca Grapevine is a journalist based in Atlanta.							<a class="author-link" href="https://reporternewspapers.net/author/rebecca-grapevine-capitol-beat/" rel="author">
							More by Rebecca Grapevine | Capitol Beat							</a>
						</p>
					
				</div>

			</div>
		
</article>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="newspack-ads-widget-11" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-632800f284a8e-0"></div></div></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>What’s Popular</span></h2><ul><li><a href="https://reporternewspapers.net/2022/08/16/kemp-announces-350-cash-assistance-to-low-income-georgians/" class="bump-view" data-bump-view="tp">Kemp announces $350 cash assistance to low-income Georgians</a></li><li><a href="https://reporternewspapers.net/2022/09/18/portions-of-krog-street-and-dekalb-avenue-to-close-nightly-through-december-to-fix-drainage-issues/" class="bump-view" data-bump-view="tp">Portions of Krog Street and DeKalb Avenue to close nightly through December to fix drainage issues</a></li><li><a href="https://reporternewspapers.net/2022/09/16/anniversary-of-atlantas-1906-race-massacre-sparks-new-conversations/" class="bump-view" data-bump-view="tp">Anniversary of Atlanta's 1906 race massacre sparks new conversations</a></li><li><a href="https://reporternewspapers.net/2022/09/16/mariah-careys-atlanta-mansion-could-be-yours-for-6-5-million/" class="bump-view" data-bump-view="tp">Mariah Carey’s Atlanta mansion could be yours for $6.5 million</a></li><li><a href="https://reporternewspapers.net/2022/09/17/theatre-review-mediocre-script-enlivened-by-joyful-actors-in-alliances-everybody/" class="bump-view" data-bump-view="tp">Theatre Review: Mediocre script enlivened by joyful actors in Alliance's 'Everybody'</a></li></ul></section><section id="newspack-ads-widget-2" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-632800f2864b7-0"></div></div></section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Recent Stories</span></h2>
		<ul>
											<li>
					<a href="https://reporternewspapers.net/2022/09/18/cataract-surgeries-subject-to-prior-approval-requirements-for-some-in-georgia-but-not-in-other-states/" aria-current="page">Cataract surgeries subject to prior approval requirements for some in Georgia – but not in other states</a>
											<span class="post-date">September 18, 2022</span>
									</li>
											<li>
					<a href="https://reporternewspapers.net/2022/09/18/hands-on-atlanta-week-aims-to-engage-10000-volunteers/">Hands on Atlanta Week aims to engage 10,000 volunteers</a>
											<span class="post-date">September 18, 2022</span>
									</li>
											<li>
					<a href="https://reporternewspapers.net/2022/09/18/manager-of-atlanta-rapper-ludacris-charged-in-buckhead-murder/">Manager of Atlanta rapper Ludacris charged in Buckhead murder</a>
											<span class="post-date">September 18, 2022</span>
									</li>
											<li>
					<a href="https://reporternewspapers.net/2022/09/18/portions-of-krog-street-and-dekalb-avenue-to-close-nightly-through-december-to-fix-drainage-issues/">Portions of Krog Street and DeKalb Avenue to close nightly through December to fix drainage issues</a>
											<span class="post-date">September 18, 2022</span>
									</li>
											<li>
					<a href="https://reporternewspapers.net/2022/09/17/gdol-to-host-metro-atlanta-career-fair/">GDOL to host Metro Atlanta career fair</a>
											<span class="post-date">September 17, 2022</span>
									</li>
					</ul>

		</section><section id="newspack-ads-widget-9" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-632800f28824b-0"></div></div></section><section id="newspack-ads-widget-12" class="stick-to-top widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-632800f288f02-0"></div></div></section><section id="newspack-ads-widget-14" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-632800f289bb1-0"></div></div></section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-107838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107838"><a href="https://reporternewspapers.net/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-107839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107839"><a href="https://reporternewspapers.net/terms-of-service/">Terms of Service</a></li>
</ul></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Hyperlocal News and Information for Metro Atlanta.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

					<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107860"><a target="_blank" rel="noopener" href="https://www.facebook.com/AtlantaIntown"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107861"><a target="_blank" rel="noopener" href="https://twitter.com/ATLINtownPaper"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107862"><a target="_blank" rel="noopener" href="https://www.instagram.com/atlantaintown"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
</ul>	</nav>
			</div>
		</div>
	</footer>

</div>

		<script data-amp-plus-allowed data-amp-unvalidated-tag>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</script>
					<amp-analytics type="googleanalytics" config="https://reporternewspapers.net/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-60G64FNZPL","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config="https://reporternewspapers.net/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=155061&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
																	  
					<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
					</div>
				<amp-install-serviceworker src="https://reporternewspapers.net/wp.serviceworker" data-iframe-src="https://reporternewspapers.net/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-7397507-1","config":{"UA-7397507-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="e2711fe7-17c8-4a9a-bdfa-66e42e7ec3e7" type="facebookpixel" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pixelId":"802224757479474"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"reporternewspapers.net"}}</script></amp-analytics>	
	




<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/autop.min.js?ver=21d1d6c005241b908b592f52ad684a28" id="wp-autop-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/blob.min.js?ver=87cf2365cd719a6954f1e2bb8bcc692a" id="wp-blob-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=8ee151736a1e51db2bafbb61ddd60634" id="wp-block-serialization-default-parser-js" data-amp-unvalidated-tag></script>

<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/deprecated.min.js?ver=96593d5d272d008fbcb6912fa0b86778" id="wp-deprecated-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/dom.min.js?ver=3c10edc1abf3fbbc79f17fd7d1d332eb" id="wp-dom-js" data-amp-unvalidated-tag></script>

<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105" id="wp-escape-html-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b" id="wp-element-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/is-shallow-equal.min.js?ver=649feec00389556f8015a6b97efc1cb1" id="wp-is-shallow-equal-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/keycodes.min.js?ver=84a0e6bbcf0b9e1ea0184c3f2bf28022" id="wp-keycodes-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/priority-queue.min.js?ver=efad6460ae6b28406d39866cb10731e0" id="wp-priority-queue-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/compose.min.js?ver=e52c48958a19b766c6a9d28c02d53575" id="wp-compose-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/redux-routine.min.js?ver=5156478c032ea85a2bbdceeb7a43b0c1" id="wp-redux-routine-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/data.min.js?ver=6c1ab5799c4b061254d313d2d8d9fb87" id="wp-data-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-data-js-after" data-amp-unvalidated-tag>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/html-entities.min.js?ver=c6385fb7cd9fdada1cf8892a545f8a26" id="wp-html-entities-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/shortcode.min.js?ver=d6964e945049b6190adc8770cda168c4" id="wp-shortcode-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/blocks.min.js?ver=658a51e7220626e26a92a46af5c2e489" id="wp-blocks-js" data-amp-unvalidated-tag></script>


<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff" id="wp-dom-ready-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5" id="wp-a11y-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/date.min.js?ver=e923a564a0407e0c2ffcbd348817ca86" id="wp-date-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-date-js-after" data-amp-unvalidated-tag>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-4,"string":"America\/New_York","abbr":"EDT"}} );
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/primitives.min.js?ver=cadf5cfaabdb15c8c8fc440547afe919" id="wp-primitives-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/rich-text.min.js?ver=e7d57502b62ec4756783a0cd79238841" id="wp-rich-text-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/warning.min.js?ver=b9190af8fc6a3a48c580473c6f337b88" id="wp-warning-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/components.min.js?ver=76c5a4c54d97b02824ed3d3b164c2811" id="wp-components-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/url.min.js?ver=16385e4d69da65c7283790971de6b297" id="wp-url-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/api-fetch.min.js?ver=63050163caffa6aac54e9ebf21fe0472" id="wp-api-fetch-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-api-fetch-js-after" data-amp-unvalidated-tag>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://reporternewspapers.net/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c93720e81d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://reporternewspapers.net/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=37fdd241f3be3126e9248060e363e7c9" id="wp-keyboard-shortcuts-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/notices.min.js?ver=e44820c667bf205cacdfc48cbeb3c2e6" id="wp-notices-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/token-list.min.js?ver=4ebce6423dfff99d40033fd33ce52cc9" id="wp-token-list-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/wordcount.min.js?ver=fb8056c75aa0a0569f7ea3ceae97fbc6" id="wp-wordcount-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/block-editor.min.js?ver=1aaefec40aaf345b5e6e969304e78e07" id="wp-block-editor-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/core-data.min.js?ver=95df951bbac4c9f2fd2e6da80561595d" id="wp-core-data-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/media-utils.min.js?ver=ee812d25ec8504c5b419a1aa3cae974d" id="wp-media-utils-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/preferences.min.js?ver=a9b6f95c63bb642d0be7c3d1d208b302" id="wp-preferences-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/reusable-blocks.min.js?ver=7387bed6e19d1b3aec4b6fda683a0768" id="wp-reusable-blocks-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/server-side-render.min.js?ver=9aa1118308e1a7ca5fbe4b842b1ba63e" id="wp-server-side-render-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/editor.min.js?ver=5ed697cafca349e71af1c7f8842fcd44" id="wp-editor-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-editor-js-after" data-amp-unvalidated-tag>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>

<script type="text/javascript" src="https://reporternewspapers.net/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1663173595" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>











<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22newest%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Freporternewspapers.net%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A139586903%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22product%22%3A%7B%22singular_name%22%3A%22Product%22%2C%22name%22%3A%22Products%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Freporternewspapers.net%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Freporternewspapers.net%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22c93720e81d%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=d616b9c8cdfbd779879f" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202238" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>



<script data-amp-plus-allowed async src="https://reporternewspapers.net/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1662571005" data-amp-unvalidated-tag></script>

			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-7397507-1","config":{"UA-7397507-1":{"groups":"default","linker":{"domains":["reporternewspapers.net"]},"send_page_view":false}}},"triggers":{"n235":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n236":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n237":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n238":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n239":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n23a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n24c":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Cataract surgeries subject to prior approval requirements for some in Georgia \u2013 but not in other states"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n2c3":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Cataract surgeries subject to prior approval requirements for some in Georgia \u2013 but not in other states"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n30d":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Cataract surgeries subject to prior approval requirements for some in Georgia \u2013 but not in other states"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c3fd":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Newsletter Signup (154749) - Email Campaign"},"selector":"#cce5"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-7397507-1","config":{"UA-7397507-1":{"groups":"default","linker":{"domains":["reporternewspapers.net"]},"send_page_view":false}}},"triggers":{"c400":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Newsletter Signup (154749) - Email Campaign"},"selector":"#cce5","visibilitySpec":{"totalTimeMin":500}},"c402":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Center: Newsletter Signup (154749) - Email Campaign"},"selector":"#cce5 form:not(.cce5)"},"c403":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Newsletter Signup (154749) - Email Campaign"},"selector":".cce50"},"n90d":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n90b form","visibilitySpec":{"totalTimeMin":500}},"n90e":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 2","event_category":"NTG newsletter","non_interaction":true,"event_label":"Cataract surgeries subject to prior approval requirements for some in Georgia \u2013 but not in other states"},"selector":"#n90b","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.4-a.3&amp;blog=139586903&amp;post=155061&amp;tz=-4&amp;srv=reporternewspapers.net&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=reporternewspapers.net&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 96 seconds ago
	generated in 1.053 seconds
	served from batcache in 0.003 seconds
	expires in 204 seconds
-->
