<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012210272257000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Woman indicted on murder charges in summer Midtown shootings - Reporter Newspapers &amp; Atlanta Intown"><meta property="og:description" content="The Atlanta Journal-Constitution reports that the woman who shot and killed two men and wounded a third in Midtown over the summer has been indicted for murder by a Fulton County grand jury. Raissa Kengne, 34, was charged with two counts of murder, two counts of felony murder, five counts of aggravated assault with a […]"><meta property="og:url" content="http://reporternewspapers.net/2022/11/09/woman-indicted-on-murder-charges-in-summer-midtown-shootings/"><meta property="og:site_name" content="Reporter Newspapers &amp; Atlanta Intown"><meta property="article:publisher" content="https://www.facebook.com/AtlantaIntown"><meta property="article:published_time" content="2022-11-09T23:37:41+00:00"><meta property="article:modified_time" content="2022-11-09T23:37:51+00:00"><meta property="og:image" content="https://reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png"><meta property="og:image:width" content="1250"><meta property="og:image:height" content="1224"><meta property="og:image:type" content="image/png"><meta name="author" content="Collin Kelley"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@ATLIntownPaper"><meta name="twitter:site" content="@ATLIntownPaper"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Collin Kelley and Dyana Bagby"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="2 minutes"><meta name="generator" content="Site Kit by Google 1.87.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Reporter Newspapers &amp; Atlanta Intown"><meta name="application-name" content="Reporter Newspapers &amp; Atlanta Intown"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1.png?fit=256%2C256&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/woocommerce/assets/fonts/star.woff" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/image-hover-effects-block//assets/fontawesome-v5/webfonts/fa-brands-400.eot#iefix" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/image-hover-effects-block//assets/fontawesome-v5/webfonts/fa-regular-400.eot#iefix" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/image-hover-effects-block//assets/fontawesome-v5/webfonts/fa-solid-900.eot#iefix" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-Book.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-BookItalic.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-Medium.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-MediumItalic.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-Bold.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-BoldItalic.otf" as="font" crossorigin=""><link rel="preload" href="https://reporternewspapers.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" async="" custom-element="amp-animation" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async="" custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1-100x100.png?crop=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=IBM+Plex+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="" data-px-verified-tag>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</style><link rel="profile" href="https://gmpg.org/xfn/11"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed data-amp-unvalidated-tag></script><script data-amp-plus-allowed data-amp-unvalidated-tag>
			window.googletag = window.googletag || { cmd: [] };
		</script><link rel="canonical" href="https://reporternewspapers.net/2022/11/09/woman-indicted-on-murder-charges-in-summer-midtown-shootings/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &amp; Atlanta Intown » Feed" href="https://reporternewspapers.net/feed/"><link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &amp; Atlanta Intown » Comments Feed" href="https://reporternewspapers.net/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &amp; Atlanta Intown » Woman indicted on murder charges in summer Midtown shootings Comments Feed" href="https://reporternewspapers.net/2022/11/09/woman-indicted-on-murder-charges-in-summer-midtown-shootings/feed/"><script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://reporternewspapers.net/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://reporternewspapers.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=e69db286c9c94bd98790" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://reporternewspapers.net/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-action-bar":"plugins/jetpack","jetpack-admin-ui":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-stats":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-stats":"jetpack_vendor/automattic/jetpack-stats/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script><link rel="https://api.w.org/" href="https://reporternewspapers.net/wp-json/"><link rel="alternate" type="application/json" href="https://reporternewspapers.net/wp-json/wp/v2/posts/159767"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporternewspapers.net/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporternewspapers.net/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/p9rGVF-FyT"><link rel="alternate" type="application/json+oembed" href="https://reporternewspapers.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporternewspapers.net%2F2022%2F11%2F09%2Fwoman-indicted-on-murder-charges-in-summer-midtown-shootings%2F"><link rel="alternate" type="text/xml+oembed" href="https://reporternewspapers.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporternewspapers.net%2F2022%2F11%2F09%2Fwoman-indicted-on-murder-charges-in-summer-midtown-shootings%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://reporternewspapers.net/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_154749\",\"f\":\"daily\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"6324a1b23b8b9\",\"t\":\"o\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"106873\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6164aa62ac566\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6324a1b23b8b9\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"is_logged_in\":false,\"is_not_logged_in\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":159767,\"categories\":\"19555,4,2491,2292\"}","noPingback":true}</script><link rel="manifest" href="https://reporternewspapers.net/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1.png?fit=192%2C192&amp;ssl=1"><script async type="application/javascript" src="https://news.google.com/swg/js/v1/swg-basic.js" data-amp-unvalidated-tag></script><script data-amp-unvalidated-tag>
  (self.SWG_BASIC = self.SWG_BASIC || []).push( basicSubscriptions => {
    basicSubscriptions.init({
      type: "NewsArticle",
      isAccessibleForFree: true,
      isPartOfType: ["Product"],
      isPartOfProductId: "CAow3JSjCw:member",
      autoPromptType: "contribution_large",
      clientOptions: { theme: "light", lang: "en" },
    });
  });
</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Woman indicted on murder charges in summer Midtown shootings","url":"http://reporternewspapers.net/2022/11/09/woman-indicted-on-murder-charges-in-summer-midtown-shootings/","mainEntityOfPage":{"@type":"WebPage","@id":"http://reporternewspapers.net/2022/11/09/woman-indicted-on-murder-charges-in-summer-midtown-shootings/"},"thumbnailUrl":"https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=250%2C150\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?fit=1250%2C1224\u0026ssl=1"},"articleSection":"Atlanta Intown","author":[{"@type":"Person","name":"Collin Kelley"},{"@type":"Person","name":"Dyana Bagby"}],"creator":["Collin Kelley","Dyana Bagby"],"publisher":{"@type":"Organization","name":"Reporter Newspapers \u0026amp; Atlanta Intown","logo":""},"keywords":["indictment","midtown","murder","raissa kengne","shooting"],"dateCreated":"2022-11-09T23:37:41Z","datePublished":"2022-11-09T23:37:41Z","dateModified":"2022-11-09T23:37:51Z"}</script><link rel="pingback" href="https://reporternewspapers.net/xmlrpc.php"><link rel="apple-touch-icon" href="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/android-chrome-256x256-1.png?fit=180%2C180&amp;ssl=1"><title>Woman indicted on murder charges in summer Midtown shootings - Reporter Newspapers &amp; Atlanta Intown</title></head>

<body class="post-template-default single single-post postid-159767 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js jps-theme-newspack-katharine singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-dh has-tertiary-menu has-highlight-menu has-sidebar cat-atlanta-intown cat-buckhead cat-news cat-top-stories primary-cat-news single-featured-image-default" data-amp-auto-lightbox-disable>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-6639357240773645" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>

<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<div class="newspack_global_ad global_above_header">
						<div id="div-gpt-ad-883c357d4a-0"></div>		</div>
				<amp-layout amp-access="popups.id_154749" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-medium    newspack-newsletter-prompt-overlay   i-amphtml-layout-container" role="button" tabindex="0" id="cd8c" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup__content-wrapper">
										<div class="newspack-popup__content">
												
<div class="is-layout-flow wp-block-group newspack-pattern subscribe__style-1"><div class="wp-block-group__inner-container">
<div class="wp-block-media-text is-vertically-aligned-center has-white-background-color has-background amp-wp-fe86382" data-amp-original-style="grid-template-columns:35% auto"><figure class="wp-block-media-text__media"><amp-img src="https://reporternewspapers.net/wp-content/uploads/2022/09/mock-up_phone_RoughDraft_-767x1024.png" alt="" class="wp-image-154914 size-full amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="767" height="1024" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMjQiIHdpZHRoPSI3NjciIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://reporternewspapers.net/wp-content/uploads/2022/09/mock-up_phone_RoughDraft_-767x1024.png"></amp-img></figure><div class="wp-block-media-text__content">
<h3 id="avoid-pop-ups-join-the-cp-club"></h3>



<p>💡 Catch up in 4 minutes each morning.   </p>



<p>💥 Sign up for our free Rough Draft newsletter to get a clever, curated, and concise look at what you need to know to start your day.</p>


<amp-layout id="n735" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="139586903">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/139586903/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
							<input name="interests[101396b7e1]" type="hidden" class="mc-submit-param" value="1">
									
<div class="wp-block-jetpack-button wp-block-button"><button class="wp-block-button__link" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">Subscribe to our free newsletter</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout></div></div>
</div></div>
					</div>
					<form class="popup-dismiss-form cd8c0 popup-action-form cd8c" method="POST" action-xhr="https://reporternewspapers.net/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_154749">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="1">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:cd8c.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-cb2a876" data-amp-original-style="opacity: 0.3;background-color:#000000;"></div>
				
					</amp-layout>
				<amp-animation id="a_cd8c" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#cd8c","delay":"3500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#cd8c","delay":"3000","keyframes":{"transform":["translateY(90vh)","translateY(0vh)"]}},{"selector":"#cd8c .newspack-popup-wrapper","delay":"3625","keyframes":{"opacity":["0","1"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://reporternewspapers.net/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cd8c","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_154749","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#cd8c .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_154749","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}","esp":"mailchimp"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-111997" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-111997"><a href="https://reporternewspapers.net/newsletters/">Newsletters</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://reporternewspapers.net/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-papers" class="main-menu"><li id="menu-item-146350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-146350"><a href="https://reporternewspapers.net/brookhaven/">Brookhaven</a><button aria-controls="submenu-146350" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_146350 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_146350 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_146350 : !toggle_146350 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-146350">
	<li id="menu-item-154378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154378"><a href="https://reporternewspapers.net/brookhaven-at-10/">Brookhaven at 10</a></li>
</ul>
</li>
<li id="menu-item-146349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146349"><a href="https://reporternewspapers.net/buckhead/">Buckhead</a></li>
<li id="menu-item-146351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146351"><a href="https://reporternewspapers.net/dunwoody/">Dunwoody</a></li>
<li id="menu-item-146344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146344"><a href="https://reporternewspapers.net/sandysprings/">Sandy Springs</a></li>
<li id="menu-item-117986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117986"><a href="https://reporternewspapers.net/atlantaintown/">Atlanta Intown</a></li>
<li id="menu-item-117987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117987"><a>More</a><button aria-controls="submenu-117987" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_117987 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_117987 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_117987 : !toggle_117987 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-117987">
	<li id="menu-item-113797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113797"><a href="https://reporternewspapers.net/category/arts/">Arts</a></li>
	<li id="menu-item-111841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111841"><a href="https://reporternewspapers.net/category/business/">Business</a></li>
	<li id="menu-item-111842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111842"><a href="https://reporternewspapers.net/category/dining/">Dining</a></li>
	<li id="menu-item-111843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111843"><a href="https://reporternewspapers.net/category/education/">Education</a></li>
	<li id="menu-item-111844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111844"><a href="https://reporternewspapers.net/category/real-estate/">Home &amp; Real Estate</a></li>
	<li id="menu-item-152165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152165"><a href="https://www.legacy.com/us/obituaries/reporternewspapers/browse">Obituaries</a></li>
	<li id="menu-item-111845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111845"><a href="https://reporternewspapers.net/category/politics/">Politics</a></li>
	<li id="menu-item-135020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135020"><a href="https://reporternewspapers.net/category/sustainability/">Sustainability</a></li>
	<li id="menu-item-111846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111846"><a href="https://reporternewspapers.net/category/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-107847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107847"><a target="_blank" rel="noopener" href="https://reporternewspapers.net/atlantaseniorlife/">Senior Life</a></li>
<li id="menu-item-111642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111642"><a href="https://www.howdoyouatlanta.com/">Events</a></li>
<li id="menu-item-115376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115376"><a href="https://reporternewspapers.net/local-jobs/">Jobs</a></li>
<li id="menu-item-107848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107848"><a href="https://reporternewspapers.net/digital-paper/">In Print</a><button aria-controls="submenu-107848" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_107848 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_107848 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_107848 : !toggle_107848 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-107848">
	<li id="menu-item-144701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144701"><a href="https://issuu.com/atlantaintown">Atlanta Intown</a></li>
	<li id="menu-item-144703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144703"><a href="https://issuu.com/atlantaseniorlife">Atlanta Senior Life</a></li>
	<li id="menu-item-144700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144700"><a href="https://issuu.com/reporter_newspapers">Reporter Newspapers</a></li>
</ul>
</li>
<li id="menu-item-107849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107849"><a>About</a><button aria-controls="submenu-107849" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_107849 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_107849 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_107849 : !toggle_107849 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-107849">
	<li id="menu-item-151779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151779"><a href="https://reporternewspapers.net/membership/">Become a Member</a></li>
	<li id="menu-item-113795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113795"><a href="https://reporternewspapers.net/about/">Who We Are</a></li>
	<li id="menu-item-113793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113793"><a href="https://reporternewspapers.net/advertise/">Advertise</a></li>
	<li id="menu-item-111947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111947"><a href="https://reporternewspapers.net/newsletters/">Newsletters</a></li>
	<li id="menu-item-113794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113794"><a href="https://reporternewspapers.net/careers/">Careers</a></li>
	<li id="menu-item-139148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139148"><a href="https://reporternewspapers.net/content-partnerships/">Content Partners</a></li>
	<li id="menu-item-111890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111890"><a href="https://reporternewspapers.net/where-to-find-us/">Find a Paper</a></li>
	<li id="menu-item-139481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139481"><a href="https://reporternewspapers.net/distribution-partners/">Distribution Partners</a></li>
	<li id="menu-item-113796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113796"><a href="https://reporternewspapers.net/contact/">Contact</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-107860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107860"><a target="_blank" rel="noopener" href="https://www.facebook.com/AtlantaIntown"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-107862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107862"><a target="_blank" rel="noopener" href="https://www.instagram.com/atlantaintown"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-158841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158841"><a href="https://www.linkedin.com/company/roughdraftatlanta"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	
		<a href="https://reporternewspapers.net/" class="custom-logo-link" rel="home"><amp-img noloading="" width="278" height="100" src="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/cropped-Website-RN-IN-red-MASTHEAD.png?fit=278%2C100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Reporter Newspapers &amp; Atlanta Intown" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMCIgd2lkdGg9IjI3OCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Reporter Newspapers &amp; Atlanta Intown" src="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2021/10/cropped-Website-RN-IN-red-MASTHEAD.png?fit=278%2C100&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://reporternewspapers.net/" rel="home">Reporter Newspapers &amp; Atlanta Intown</a></p>
					
						<p class="site-description">
					Hyperlocal News and Information for Metro Atlanta				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://reporternewspapers.net/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div>
				</div>
							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-quick-access" class="menu"><li><span class="menu-label">Quick Access</span></li><li id="menu-item-146448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146448"><a href="http://www.howdoyouatlanta.com">Events Calendar</a></li>
<li id="menu-item-156411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156411"><a href="https://reporternewspapers.net/20under20/">20 Under 20</a></li>
<li id="menu-item-140889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140889"><a href="https://reporternewspapers.net/as-seen-in-print/">As Seen In Print</a></li>
<li id="menu-item-151393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151393"><a href="https://us1.campaign-archive.com/home/?u=9ed6952ee2e7c5381aa0264f3&amp;id=776da19a2d">Rough Draft Archives</a></li>
<li id="menu-item-140891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140891"><a href="https://reporternewspapers.net/advertise/">Advertise</a></li>
<li id="menu-item-154379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154379"><a href="https://reporternewspapers.net/brookhaven-at-10/">Brookhaven’s 10th</a></li>
<li id="menu-item-151780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151780"><a href="https://reporternewspapers.net/membership/">Become a Member</a></li>
</ul>						</nav>
					</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-atlanta-intown category-buckhead category-news category-top-stories tag-indictment tag-midtown tag-murder tag-raissa-kengne tag-shooting">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://reporternewspapers.net/category/atlanta-intown/" rel="category tag">Atlanta Intown</a><span class="sep">, </span><a href="https://reporternewspapers.net/category/buckhead/" rel="category tag">Buckhead</a><span class="sep">, </span><a href="https://reporternewspapers.net/category/news/" rel="category tag">News</a><span class="sep">, </span><a href="https://reporternewspapers.net/category/top-stories/" rel="category tag">Top Stories</a></span>			<h1 class="entry-title ">
			Woman indicted on murder charges in summer Midtown shootings		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="Avatar photo" src="https://reporternewspapers.net/wp-content/uploads/2022/07/Collin-Kelley-Headshot-1-80x80.jpeg" srcset="https://reporternewspapers.net/wp-content/uploads/2022/07/Collin-Kelley-Headshot-1-160x160.jpeg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Avatar photo" src="https://reporternewspapers.net/wp-content/uploads/2022/07/Collin-Kelley-Headshot-1-80x80.jpeg" srcset="https://reporternewspapers.net/wp-content/uploads/2022/07/Collin-Kelley-Headshot-1-160x160.jpeg 2x" height="80" width="80"></noscript></amp-img></span><span class="author-avatar"><amp-img alt="Avatar photo" src="https://reporternewspapers.net/wp-content/uploads/2022/01/FMGzhEko_400x400-80x80.jpg" srcset="https://reporternewspapers.net/wp-content/uploads/2022/01/FMGzhEko_400x400-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Avatar photo" src="https://reporternewspapers.net/wp-content/uploads/2022/01/FMGzhEko_400x400-80x80.jpg" srcset="https://reporternewspapers.net/wp-content/uploads/2022/01/FMGzhEko_400x400-160x160.jpg 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://reporternewspapers.net/author/collinkelley/">Collin Kelley</a></span> and  <span class="author vcard"><a class="url fn n" href="https://reporternewspapers.net/author/dyana/">Dyana Bagby</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-11-09T18:37:41-05:00">November 9, 2022</time><time class="updated" datetime="2022-11-09T18:37:51-05:00">November 9, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					<section id="custom_html-3" class="widget_text above-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-luna-player="" data-luna-player-lang="en" data-luna-player-post=""></div></div></section>

<article id="post-159767" class="post-159767 post type-post status-publish format-standard has-post-thumbnail hentry category-atlanta-intown category-buckhead category-news category-top-stories tag-indictment tag-midtown tag-murder tag-raissa-kengne tag-shooting entry">
	<div class="entry-content">

		
		<div class="wp-block-image is-style-default">
<figure class="alignleft size-medium is-resized"><amp-img src="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=368%2C361&amp;ssl=1" alt="" class="wp-image-159769 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="368" height="361" srcset="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=450%2C441&amp;ssl=1 450w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=1024%2C1003&amp;ssl=1 1024w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=768%2C752&amp;ssl=1 768w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=1200%2C1175&amp;ssl=1 1200w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=400%2C392&amp;ssl=1 400w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=706%2C691&amp;ssl=1 706w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?w=1250&amp;ssl=1 1250w" sizes="(max-width: 368px) 100vw, 368px" layout="intrinsic" disable-inline-width="" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM2MSIgd2lkdGg9IjM2OCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=368%2C361&amp;ssl=1" srcset="https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=450%2C441&amp;ssl=1 450w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=1024%2C1003&amp;ssl=1 1024w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=768%2C752&amp;ssl=1 768w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=1200%2C1175&amp;ssl=1 1200w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=400%2C392&amp;ssl=1 400w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?resize=706%2C691&amp;ssl=1 706w, https://i0.wp.com/reporternewspapers.net/wp-content/uploads/2022/11/Screen-Shot-2022-11-09-at-6.35.07-PM.png?w=1250&amp;ssl=1 1250w" sizes="(max-width: 368px) 100vw, 368px"></amp-img><figcaption class="wp-element-caption">Raissa Kengne (Courtesy APD) </figcaption></figure></div>


<p>The <a href="https://www.ajc.com/news/crime/woman-indicted-on-murder-charges-in-fatal-midtown-shootings/EDUFNKPMA5CHXK6BOKI3OBXJ4Q/">Atlanta Journal-Constitution</a> reports that the woman who shot and killed two men and wounded a third in Midtown over the summer has been indicted for murder by a Fulton County grand jury.</p>



<p>Raissa Kengne, 34, was charged with two counts of murder, two counts of felony murder, five counts of aggravated assault with a deadly weapon, three counts of possession of a firearm during the commission of a felony, one count of attempted burglary and one count of false imprisonment.</p>



<p>Atlanta Police said Kengne <a href="https://reporternewspapers.net/2022/08/22/three-shot-in-midtown-near-colony-square-shooter-remains-at-large/" target="_blank" rel="noreferrer noopener">targeted the victims</a>, who were tied to a lawsuit she filed against a former employer and the property management company of her Midtown condo alleging they conspired to blacklist her from job opportunities and benefits. </p>
<aside class="scaip scaip-1    ">		<div class="newspack_global_ad scaip-1">
						<div id="div-gpt-ad-eb86acb192-0"></div>		</div>
		</aside>



<p>Killed were Wesley Freeman, 41, her former supervisor at BDO USA LLP, a major Atlanta accounting firm where Kengne worked as an audit manager. He was shot at 1100 Peachtree St., where BDO USA has an office. Freeman was named in Kengne’s lawsuit, as was BDO USA.</p>



<p>Also killed was Michael Shinners, 60, at the 1280 West condominium building, where Kengne lived. Shinners was the building manager for Beacon Management Services, the property management company for 1280 West. Michael Horne, chief building engineer for Beacon Management Services, was seriously wounded. Beacon Management Services was also named in the lawsuit.</p>



<p>Police said after committing those crimes, Kengne took a taxi to the Ansley Park home of her former attorney and apparently planned to commit another crime. Fortunately, the lawyer was not home.</p>
<aside class="scaip scaip-2    ">		<div class="newspack_global_ad scaip-2">
						<div id="div-gpt-ad-5da5484d77-0"></div>		</div>
		</aside>



<p>Kengne was arrested at Hartsfield-Jackson Atlanta International Airport hours after the shootings occurred on Aug. 22 near Colony Square. The shootings spurred a massive police response from APD and several other local and federal agencies. Streets in busy Midtown were shut down and police ordered lockdowns at schools, businesses, and residential buildings in the area. </p>



<p></p>
<div id="emp-bbaf0" class="amp-video amp-wp-539b047" data-amp-original-style="text-align:center;"><amp-iframe width="640" height="360" sandbox="allow-scripts allow-popups allow-same-origin" layout="responsive" frameborder="0" resizable src="https://embed.sendtonews.com/amp/?v=2&amp;fk=YpuRd3yy&amp;cid=12140" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:56.25%"></i-amphtml-sizer>
	<amp-img overflow layout="fill" src="https://i0.wp.com/cdnmedia.sendtonews.com/players/library/placeholder.png?w=780&amp;ssl=1" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill">
        </amp-img>
        <amp-img placeholder layout="fill" src="https://i0.wp.com/cdnmedia.sendtonews.com/players/library/placeholder.png?w=780&amp;ssl=1" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill">
        </amp-img>
</amp-iframe>
                        </div>		<div class="newspack_global_ad sidebar_article-2">
						<div id="div-gpt-ad-db268b6363-0"></div>		</div>
		<section id="newspack-ads-widget-6" class="below-content widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-636c52c661b8f-0"></div></div></section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://reporternewspapers.net/tag/indictment/" rel="tag">indictment</a><span class="sep">, </span><a href="https://reporternewspapers.net/tag/midtown/" rel="tag">Midtown</a><span class="sep">, </span><a href="https://reporternewspapers.net/tag/murder/" rel="tag">murder</a><span class="sep">, </span><a href="https://reporternewspapers.net/tag/raissa-kengne/" rel="tag">Raissa Kengne</a><span class="sep">, </span><a href="https://reporternewspapers.net/tag/shooting/" rel="tag">shooting</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img alt="Avatar photo" src="https://reporternewspapers.net/wp-content/uploads/2022/07/Collin-Kelley-Headshot-1-80x80.jpeg" srcset="https://reporternewspapers.net/wp-content/uploads/2022/07/Collin-Kelley-Headshot-1-160x160.jpeg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Avatar photo" src="https://reporternewspapers.net/wp-content/uploads/2022/07/Collin-Kelley-Headshot-1-80x80.jpeg" srcset="https://reporternewspapers.net/wp-content/uploads/2022/07/Collin-Kelley-Headshot-1-160x160.jpeg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Collin Kelley							</h2>

							
						</div>
					</div>

											<p>
							Collin Kelley has been the editor of Atlanta Intown for two decades and has been a journalist and freelance writer for 35 years. He’s also an award-winning poet and novelist.							<a class="author-link" href="https://reporternewspapers.net/author/collinkelley/" rel="author">
							More by Collin Kelley							</a>
						</p>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img alt="Avatar photo" src="https://reporternewspapers.net/wp-content/uploads/2022/01/FMGzhEko_400x400-80x80.jpg" srcset="https://reporternewspapers.net/wp-content/uploads/2022/01/FMGzhEko_400x400-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Avatar photo" src="https://reporternewspapers.net/wp-content/uploads/2022/01/FMGzhEko_400x400-80x80.jpg" srcset="https://reporternewspapers.net/wp-content/uploads/2022/01/FMGzhEko_400x400-160x160.jpg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Dyana Bagby							</h2>

							
						</div>
					</div>

											<p>
							Dyana Bagby is a staff writer for Reporter Newspapers and Atlanta Intown.							<a class="author-link" href="https://reporternewspapers.net/author/dyana/" rel="author">
							More by Dyana Bagby							</a>
						</p>
					
				</div>

			</div>
		
</article>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="newspack-ads-widget-11" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-636c52c662d8e-0"></div></div></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>What’s Popular</span></h2><ul><li><a href="https://reporternewspapers.net/2022/11/04/two-office-towers-hundreds-of-apartments-planned-as-part-of-ponce-redevelopment/" class="bump-view" data-bump-view="tp">Two office towers, hundreds of apartments planned as part of Ponce redevelopment</a></li><li><a href="https://reporternewspapers.net/2022/11/09/tara-theatre-to-close-after-more-than-50-years/" class="bump-view" data-bump-view="tp">Tara Theatre to close after more than 50 years</a></li><li><a href="https://reporternewspapers.net/2022/10/29/clea-newman-soderlund-discusses-her-father-paul-newmans-memoir/" class="bump-view" data-bump-view="tp">Clea Newman Soderlund discusses her father Paul Newman's memoir</a></li><li><a href="https://reporternewspapers.net/2022/11/08/memorial-service-for-slain-rapper-takeoff-set-for-nov-11-at-state-farm-arena/" class="bump-view" data-bump-view="tp">UPDATE: Tickets sold out for Takeoff memorial service at State Farm Arena</a></li><li><a href="https://reporternewspapers.net/2022/11/07/resident-discovers-possible-method-for-check-thefts-at-dunwoody-post-office/" class="bump-view" data-bump-view="tp">Update: Resident discovers possible method for check thefts at Dunwoody Post Office</a></li></ul></section><section id="newspack-ads-widget-2" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-636c52c66458b-0"></div></div></section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Recent Stories</span></h2>
		<ul>
											<li>
					<a href="https://reporternewspapers.net/2022/11/09/woman-indicted-on-murder-charges-in-summer-midtown-shootings/" aria-current="page">Woman indicted on murder charges in summer Midtown shootings</a>
											<span class="post-date">November 9, 2022</span>
									</li>
											<li>
					<a href="https://reporternewspapers.net/2022/11/09/holland-coasts-to-reelection-to-state-house-esteves-willis-win-races/">Holland, Roberts reelected to state House; Esteves, Willis win races</a>
											<span class="post-date">November 9, 2022</span>
									</li>
											<li>
					<a href="https://reporternewspapers.net/2022/11/09/tara-theatre-to-close-after-more-than-50-years/">Tara Theatre to close after more than 50 years</a>
											<span class="post-date">November 9, 2022</span>
									</li>
											<li>
					<a href="https://reporternewspapers.net/2022/11/09/aiding-atlantas-homeless-community-one-backpack-at-a-time/">Aiding Atlanta’s homeless community, one backpack at a time</a>
											<span class="post-date">November 9, 2022</span>
									</li>
											<li>
					<a href="https://reporternewspapers.net/2022/11/09/warnock-walker-senate-race-to-be-decided-by-runoff/">Warnock-Walker Senate race to be decided by runoff</a>
											<span class="post-date">November 9, 2022</span>
									</li>
					</ul>

		</section><section id="newspack-ads-widget-9" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-636c52c665cc8-0"></div></div></section><section id="newspack-ads-widget-12" class="stick-to-top widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-636c52c666147-0"></div></div></section><section id="newspack-ads-widget-14" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-636c52c666548-0"></div></div></section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-107838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107838"><a href="https://reporternewspapers.net/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-107839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107839"><a href="https://reporternewspapers.net/terms-of-service/">Terms of Service</a></li>
</ul></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Hyperlocal News and Information for Metro Atlanta.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

					<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107860"><a target="_blank" rel="noopener" href="https://www.facebook.com/AtlantaIntown"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107862"><a target="_blank" rel="noopener" href="https://www.instagram.com/atlantaintown"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158841"><a href="https://www.linkedin.com/company/roughdraftatlanta"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
</ul>	</nav>
			</div>
		</div>
	</footer>

</div>

		<script data-amp-plus-allowed data-amp-unvalidated-tag>
			( function() {
				var lazy_load = {"active":true,"fetch_margin_percent":100,"render_margin_percent":0,"mobile_scaling":2};
				googletag.cmd.push( function() {
					googletag.pubads().enableLazyLoad( {
						fetchMarginPercent: lazy_load.fetch_margin_percent,
						renderMarginPercent: lazy_load.render_margin_percent,
						mobileScaling: lazy_load.mobile_scaling
					} );
				} );
			} )();
		</script>
				<script data-amp-plus-allowed data-amp-unvalidated-tag>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</script>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-7397507-1","config":{"UA-7397507-1":{"groups":"default","linker":{"domains":["reporternewspapers.net"]},"send_page_view":false}}},"triggers":{"n25a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n25c":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n25d":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n25e":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n25f":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n260":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n274":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Woman indicted on murder charges in summer Midtown shootings"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n31c":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Woman indicted on murder charges in summer Midtown shootings"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n36e":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Woman indicted on murder charges in summer Midtown shootings"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c483":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Newsletter Signup (154749) - Email Campaign"},"selector":"#cd8c"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-7397507-1","config":{"UA-7397507-1":{"groups":"default","linker":{"domains":["reporternewspapers.net"]},"send_page_view":false}}},"triggers":{"c486":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Newsletter Signup (154749) - Email Campaign"},"selector":"#cd8c","visibilitySpec":{"totalTimeMin":500}},"c488":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Center: Newsletter Signup (154749) - Email Campaign"},"selector":"#cd8c form:not(.popup-dismiss-form)"},"c48a":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Newsletter Signup (154749) - Email Campaign"},"selector":"#cd8c .popup-dismiss-form"},"n737":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n735 form","visibilitySpec":{"totalTimeMin":500}},"n738":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 2","event_category":"NTG newsletter","non_interaction":true,"event_label":"Woman indicted on murder charges in summer Midtown shootings"},"selector":"#n735","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://reporternewspapers.net/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-60G64FNZPL","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config="https://reporternewspapers.net/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=159767&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
																	  
					<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
					</div>
			<div data-amp-original-style="display:none" class="amp-wp-cb45893">
			<div class="grofile-hash-map-c44fbc6aad5047b39939bef86f8b3188">
		</div>
		<div class="grofile-hash-map-f7df45c125b20baeb6465a7234ac90ee">
		</div>
		</div>
				<amp-install-serviceworker src="https://reporternewspapers.net/wp.serviceworker" data-iframe-src="https://reporternewspapers.net/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-7397507-1","config":{"UA-7397507-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="e2711fe7-17c8-4a9a-bdfa-66e42e7ec3e7" type="facebookpixel" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pixelId":"802224757479474"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"reporternewspapers.net"}}</script></amp-analytics>	
	

<script type="text/javascript" src="https://reporternewspapers.net/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1667583982" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>











<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22newest%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Freporternewspapers.net%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A139586903%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22product%22%3A%7B%22singular_name%22%3A%22Product%22%2C%22name%22%3A%22Products%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%2C%22govpack_profiles%22%3A%7B%22singular_name%22%3A%22Profile%22%2C%22name%22%3A%22Profiles%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Freporternewspapers.net%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreePlan%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Freporternewspapers.net%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22d58824d32e%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=6471419727d23fa11d73" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202245" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://reporternewspapers.net/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>



<script data-amp-plus-allowed async src="https://reporternewspapers.net/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1667996484" data-amp-unvalidated-tag></script>

			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=139586903&amp;post=159767&amp;tz=-5&amp;srv=reporternewspapers.net&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=reporternewspapers.net&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>

</body></html>
<!--
	generated in 1.200 seconds
	193327 bytes batcached for 300 seconds
-->
